Ou

Question en attente de réponse

Problemes jeux en ligne

Bonjour en faite j’ai une connexion de 10mega du coup pour la connexion à internet tout est normal pour les jeux en ligne j’ai un gros soucis j’arrive pas a jouer le Ping est a plus de 100 et sa marque souvent “ connexion perdue ” j’ai essayé de connecter par cable ethernet mais toujours pas la connexion est instable pour les jeux merci de me trouver une solution

Mouhamed
Mouhamed

Mouhamed

Lecteur
0
12 / 51
points

Réponses

Expert Orange
Expert Orange

Expert Orange

Ambassadeur Orange
4
1000 / 1000
points
Equipe

Bonjour Mouhamed Seck
Merci pour la remontée,
Si le ping est entre 100 et 200Ms c'est jouable.
Quel est le jeu concerné

Expert Orange

Mouhamed
Mouhamed

Mouhamed

Lecteur
0
12 / 51
points

Il s’agit de Fortnite sauf que le téléchargement en amont ne se fait pas

Expert Orange
Expert Orange

Expert Orange

Ambassadeur Orange
4
1000 / 1000
points
Equipe

Je vais te contacter en privé pour la suite de la prise en charge.

Expert Orange

Charman
Charman

Charman

Lecteur
0
23 / 51
points

J'ai le même problème sur le même jeu que dois je faire ?

Expert Orange
Expert Orange

Expert Orange

Ambassadeur Orange
4
1000 / 1000
points
Equipe

Bonjour Charman YEH,

C'est vraiment regrettable.
Pour mieux prendre en charge ta demande, je vais t'envoyer un autre message en privé.

Expert Orange

Massamba
Massamba

Massamba

Lecteur
0
22 / 51
points

bjrs moi aussi je rencontre le meme probleme depuis un peu plus d un mois .je me deconnecte tout le temps et c est devenu impossible de jouer .donc si vous avez trouve une solution a ce probleme merci de m en faire part

Expert Orange
Expert Orange

Expert Orange

Ambassadeur Orange
4
1000 / 1000
points
Equipe

Bonjour Massamba Bocoum,
JE prends en cjharge votre demande.
Pour une meilleure assistance, je vous invite à me rejoindre en messagrie privée pour me communiquer le nom du jeu, le numéro de votre ligne et un contact mobile dispionible svp.

Expert Orange

Papi
Papi

Papi

Débutant
1
55 / 201
points

Bonjour, j'ai aussi le même probléme que vous, j'ai des pertes de connexions même avec un ping stable 100~130 ms