Ou

Question en attente de réponse

Réponses

Hi @Amadou,
Il faut installer le software via le lien que Pobs ta donné. Normalement ca devrait passer.
Il te faudra une connexion pour le téléchargement du KIT.
Mac fais souvent des mises à jour donc il peut aussi y arriver que ta version ne soit pas supportée.
Check et dis nous ce que tu as.